
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#" xml:lang="fr" lang="fr">
<head>
<title>Découvrez la Renaissance à Vitré</title>
 
<meta http-equiv="Content-Type" content="text/html; Charset=UTF-8" />
<meta name="author" lang="fr" content="Audrey Flasquin" />
<meta name="keywords" content="zenith fm,zenith,location sono,ille et vilaine,radio locale ille et vilaine,vitré,sortir,rennes,chateaubriant,vitre,janze,bain de bretagne,info,locale,roche aux fees,laval,guerchais,la guerche,actualités,jeunesse,environnement,politique,economie,societe,guichen,retiers,chateaugiron,chateaubourg,martigné,interview,podcast,benevole,musique,reportage,actualité,journalisme" />
<meta name="description" content="Lorsque Nicolas de Laval-Montfort devient baron de Vitré et comte de Laval en 1501, il intègre, sous le nom de Guy XVI, le cercle des hommes les plus puissants de France et de Bretagne. Le roi Loui..." />
<meta http-equiv="content-language" content="fr" />
 
<meta name="geo.position" content="47.887384;-1.507169" />
<meta property="og:url" content="http://www.zenithfm.fr/Decouvrez-la-Renaissance-a-Vitre_a7769.html" />
<meta property="og:image" content="http://www.zenithfm.fr/photo/art/grande/11144942-18504347.jpg?v=1486634192" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Découvrez la Renaissance à Vitré" />
<meta property="og:description" content="Lorsque Nicolas de Laval-Montfort devient baron de Vitré et comte de Laval en 1501, il intègre, sous le nom de Guy XVI, le cercle des hommes les plus puissants de France et de Bretagne. Le roi Louis XII et son successeur François 1er lui ouvrent les portes de leurs entourage. Guy XVI se trouve..." />
<meta property="og:site_name" content="Zénith Fm - 87.7 &amp; 91.9" />
<meta property="twitter:card" content="summary_large_image" />
<meta property="twitter:image" content="http://www.zenithfm.fr/photo/art/grande/11144942-18504347.jpg?v=1486634192" />
<meta property="twitter:title" content="Découvrez la Renaissance à Vitré" />
<meta property="twitter:description" content="Lorsque Nicolas de Laval-Montfort devient baron de Vitré et comte de Laval en 1501, il intègre, sous le nom de Guy XVI, le cercle des hommes les plus puissants de France et de Bretagne. Le roi Loui..." />
<meta property="fb:app_id" content="261950847247621" />
<link rel="stylesheet" href="/var/style/style_1.css?v=1484642643" type="text/css" />
<link rel="stylesheet" href="/var/style/style.1166583.css?v=1442672902" type="text/css" />
<link rel="stylesheet" href="/var/style/style.1166587.css?v=1331720018" type="text/css" />
<link href="https://fonts.googleapis.com/css?family=Didact+Gothic|Quicksand|Lato" rel="stylesheet" type="text/css" />
<link rel="alternate" media="only screen and (max-width: 640px)" href="http://m.zenithfm.fr/Decouvrez-la-Renaissance-a-Vitre_a7769.html" />
<link rel="canonical" href="http://www.zenithfm.fr/Decouvrez-la-Renaissance-a-Vitre_a7769.html" />
<link rel="alternate" type="application/rss+xml" title="RSS" href="/xml/syndication.rss" />
<link rel="alternate" type="application/atom+xml" title="ATOM" href="/xml/atom.xml" />
<link rel="icon" href="/favicon.ico?v=1439880547" type="image/x-icon" />
<link rel="shortcut icon" href="/favicon.ico?v=1439880547" type="image/x-icon" />
 
<!-- Google file -->
<meta name="google-site-verification" content="NyG-7Xl16XLGC3NDMKULTGSDUmqnX1lERoM4b78a_5E" />
<script src="/_public/js/jquery-1.8.3.min.js?v=1374829427" type="text/javascript"></script>
<script src="/_public/js/regie_pub.js?v=1423125154" type="text/javascript"></script>
<script src="/_public/js/jquery.tools-1.2.7.min.js?v=1383207878" type="text/javascript"></script>
<script src="/_public/js/compress_jquery.ibox.js?v=1435566001" type="text/javascript"></script>
<script src="/_public/js/jquery-tiptip.min.js?v=1325774912" type="text/javascript"></script>
<script src="/_public/js/form.js?v=1291969975" type="text/javascript"></script>
<script src="/_public/js/compress_facebook.js?v=1429174222" type="text/javascript"></script>
<script src="/_public/js/compress_fonctions.js?v=1480596807" type="text/javascript"></script>
<script type="text/javascript" src="https://apis.google.com/js/platform.js">{"parsetags": "explicit"}</script>
<script type="text/javascript">
/*<![CDATA[*//*---->*/
selected_page = ['article', ''];
selected_page = ['article', '11144942'];
var deploye1268314 = true;

function sfHover_1268314(id) {
	var func = 'hover';
	if ($('#css-responsive').length && parseInt($(window).width()) <= 800) { 
		func = 'click';
	}

	$('#' + id + ' li' + (func == 'click' ? ' > a' : '')).on(func, 
		function(e) { 
			var obj  = (func == 'click' ? $(this).parent('li') :  $(this));
			if (func == 'click') {
				$('#' + id + ' > li').each(function(index) { 
					if ($(this).attr('id') != obj.attr('id') && !$(this).find(obj).length) {
						$(this).find(' > ul:visible').each(function() { $(this).hide(); });
					}
				});
			}
			if(func == 'click' || e.type == 'mouseenter') { 
				if (obj.find('ul:first:hidden').length)	{
					sfHoverShow_1268314(obj); 
				} else if (func == 'click') {
					sfHoverHide_1268314(obj);
				}
				if (func == 'click' && obj.find('ul').length)	return false; 
			}
			else if (e.type == 'mouseleave') { sfHoverHide_1268314(obj); }
		}
	);
}
function sfHoverShow_1268314(obj) {
	obj.addClass('sfhover').css('z-index', 1000); obj.find('ul:first:hidden').each(function() { if ($(this).hasClass('lvl0')) $(this).show(); else $(this).show(); });
}
function sfHoverHide_1268314(obj) {
	obj.find('ul:visible').each(function() { if ($(this).hasClass('lvl0')) $(this).hide(); else $(this).hide();});
}

 var GBRedirectionMode = 'IF_FOUND';
/*--*//*]]>*/

</script>
 
<!-- Perso tags -->
<meta property="fb:pages" content="550618868303400" />
<style type="text/css">
.mod_1166583 img, .mod_1166583 embed, .mod_1166583 table {
	 max-width: 744px;
}

.mod_1166583 .para_18504347 .photo {
	 position: relative;
}


			#tiptip_holder {
				display: none;
				position: absolute;
				top: 0;
				left: 0;
				z-index: 99999;
			}
</style>

<!-- Google Analytics -->
<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-39160603-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
 
</head>

<body class="mep1 home">
<div id="main">
<table id="main_table_inner" cellspacing="0">
<tr>
<td class="z_col0_td_inner z_td_colonne" colspan="2">
<div id="z_col0">
	 <div class="z_col0_inner">
		 <div class="inner">
<!-- ********************************************** ZONE TITRE ********************************************** -->
<table cellpadding="0" cellspacing="0" id="mod_3366699" class="mod_3366699 wm-module module-responsive  module-combo nb-modules-2" style="position:relative">
<tr>
<td class="celcombo2">
<!-- titre 15064703 -->
<div id="ecart_before_15064703" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_15064703" class="mod_15064703 wm-module fullbackground "><div class="fullmod">
	 <div class="titre_image"><a href="http://www.zenithfm.fr/"><img src="/photo/titre_15064703.jpg?v=1484582050" alt="Zénith Fm - 87.7 &amp; 91.9" title="Zénith Fm - 87.7 &amp; 91.9" class="image"/></a></div>
</div></div>
</td>
<td class="celcombo3">
<!-- pub 15064686 -->
<div id="ecart_before_15064686" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_15064686" class="mod_15064686 wm-module fullbackground  module-pub">
	 <div class="cel1"><div class="fullmod">
		 <div id="pub_15064686_content">
		 <a target="_blank"  href="/ads/76099/" rel="nofollow"><img width="300" height="198" src="http://www.zenithfm.fr/photo/zfm_877_ecouter_1.jpg?v=1388324545" class="image" alt="" /></a>
		 </div>
	 </div></div>
</div>
</td>
</tr>
</table>
<div id="ecart_after_3366699" class="ecart_col0" style="display:none"><hr /></div>

<!-- barre_outils 1237458 -->
<div id="ecart_before_1237458" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_1237458" class="mod_1237458 wm-module  module-barre_outils"><div class="fullmod">
	 <table class="menu_ligne" cellpadding="0" cellspacing="0" ><tr>
		 <td class="id1 cel1 bouton">
			 <a data-link="home,all" href="http://www.zenithfm.fr/">accueil</a>
		 </td>
	 </tr></table>
</div></div>
<div id="ecart_after_1237458" class="ecart_col0" style="display:none"><hr /></div>

<!-- menu_deployable 1268314 -->
<div id="ecart_before_1268314" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_1268314" class="mod_1268314 module-menu_deployable wm-module fullbackground  colonne-a type-1 background-cell- " >
	 <div class="main_menu">
		 <ul id="menuliste_1268314">
			 <li data-link="rien," class=" titre first element void" id="menuliste_1268314_1"><a href="#" >l'association</a>
			 	 <ul class="lvl0 ">
					 <li data-link="article,916824" class=" stitre void" ><a href="/" ><span class="fake-margin" style="display:none">&nbsp;</span>contactez-nous</a></li>
					 <li data-link="article,2228776" class=" stitre void" ><a href="/" ><span class="fake-margin" style="display:none">&nbsp;</span>un peu d'histoire</a></li>
					 <li data-link="article,2228708" class=" stitre void" ><a href="/" ><span class="fake-margin" style="display:none">&nbsp;</span>nos partenaires</a></li>
					 <li data-link="newsletter," class=" stitre" ><a href="/newsletter/" ><span class="fake-margin" style="display:none">&nbsp;</span>newsletters</a></li>
					 <li data-link="article,8557833" class=" stitre slast" ><a href="/Mentions-Legales_a6975.html" ><span class="fake-margin" style="display:none">&nbsp;</span>mentions légales</a></li>
				 </ul>
			 </li>
			 <li data-link="rien," class=" titre element void" id="menuliste_1268314_2"><a href="#" >vos radios</a>
			 	 <ul class="lvl0 ">
					 <li data-link="article,8273820" class=" stitre" ><a href="/Ecoutez-vos-radios_a6815.html" ><span class="fake-margin" style="display:none">&nbsp;</span>écoutez vos radios</a></li>
					 <li data-link="rubrique,796865" class=" stitre slast" ><a href="/Grilles-Des-Programmes_r243.html" ><span class="fake-margin" style="display:none">&nbsp;</span>grilles des programmes</a></li>
				 </ul>
			 </li>
			 <li data-link="rien," class=" titre element void" id="menuliste_1268314_3"><a href="#" >services</a>
			 	 <ul class="lvl0 ">
					 <li data-link="article,8656009" class=" stitre" ><a href="/Service-Sonorisation_a7016.html" ><span class="fake-margin" style="display:none">&nbsp;</span>location de sonorisation</a></li>
					 <li data-link="article,8288450" class=" stitre" ><a href="/Regie-Commerciale_a6824.html" ><span class="fake-margin" style="display:none">&nbsp;</span>régie publicitaire</a></li>
					 <li data-link="article,6853341" class=" stitre slast void" ><a href="/"  target="_blank"><span class="fake-margin" style="display:none">&nbsp;</span>programme télé</a></li>
				 </ul>
			 </li>
			 <li data-link="rien," class=" titre element void" id="menuliste_1268314_4"><a href="#" >infos locales</a>
			 	 <ul class="lvl0 ">
					 <li data-link="rubrique,1033026" class=" stitre" ><a href="/J-ai-teste-pour-vous_r248.html" ><span class="fake-margin" style="display:none">&nbsp;</span>j'ai testé pour vous</a></li>
					 <li data-link="rubrique,187897" class=" stitre" ><a href="/Politique_r189.html" ><span class="fake-margin" style="display:none">&nbsp;</span>politique</a></li>
					 <li data-link="rubrique,187898" class=" stitre" ><a href="/Economie_r190.html" ><span class="fake-margin" style="display:none">&nbsp;</span>économie</a></li>
					 <li data-link="rubrique,189482" class=" stitre" ><a href="/Societe_r204.html" ><span class="fake-margin" style="display:none">&nbsp;</span>société</a></li>
					 <li data-link="rubrique,189481" class=" stitre" ><a href="/Sante_r203.html" ><span class="fake-margin" style="display:none">&nbsp;</span>santé</a></li>
					 <li data-link="rubrique,189477" class=" stitre" ><a href="/Environnement_r199.html" ><span class="fake-margin" style="display:none">&nbsp;</span>environnement</a></li>
					 <li data-link="rubrique,189485" class=" stitre" ><a href="/Education-Formation_r207.html" ><span class="fake-margin" style="display:none">&nbsp;</span>education et formation</a></li>
					 <li data-link="rubrique,400233" class=" stitre" ><a href="/1001-femmes_r233.html" ><span class="fake-margin" style="display:none">&nbsp;</span>1001 femmes</a></li>
					 <li data-link="rubrique,189366" class=" stitre" ><a href="/Jeunesse_r197.html" ><span class="fake-margin" style="display:none">&nbsp;</span>jeunesse</a></li>
					 <li data-link="rubrique,189486" class=" stitre" ><a href="/Culturel_r208.html" ><span class="fake-margin" style="display:none">&nbsp;</span>culturel</a></li>
					 <li data-link="rubrique,188207" class=" stitre" ><a href="/Loisirs_r195.html" ><span class="fake-margin" style="display:none">&nbsp;</span>loisirs</a></li>
					 <li data-link="rubrique,189483" class=" stitre" ><a href="/Solidarites_r205.html" ><span class="fake-margin" style="display:none">&nbsp;</span>solidarités</a></li>
					 <li data-link="rubrique,189365" class=" stitre" ><a href="/Pratique_r196.html" ><span class="fake-margin" style="display:none">&nbsp;</span>pratique</a></li>
					 <li data-link="rubrique,189478" class=" stitre" ><a href="/Sports_r200.html" ><span class="fake-margin" style="display:none">&nbsp;</span>sports</a></li>
					 <li data-link="rubrique,189489" class=" stitre slast" ><a href="/Musique_r211.html" ><span class="fake-margin" style="display:none">&nbsp;</span>musique</a></li>
				 </ul>
			 </li>
			 <li data-link="rubrique,97608" class=" titre" id="menuliste_1268314_5"><a href="/Les-Emissions_r64.html" >émissions</a></li>
			 <li data-link="externe,http://player.zenithfm.fr" class=" titre" id="menuliste_1268314_6"><a href="http://player.zenithfm.fr"  target="_blank">direct</a></li>
			 <li data-link="rubrique,605133" class=" titre last" id="menuliste_1268314_7"><a href="/Replay_r238.html" >podcast</a></li>
		 </ul>
	 <div class="break" style="_height:auto;"></div>
	 </div>
	 <div class="clear"></div>
	 <script type="text/javascript">sfHover_1268314('menuliste_1268314')</script>
</div>
<!-- ********************************************** FIN ZONE TITRE ****************************************** -->
		 </div>
	 </div>
</div>
</td>
</tr>

<tr class="tr_median">
<td class="z_col1_td_inner z_td_colonne main-colonne">
<!-- ********************************************** COLONNE 1 ********************************************** -->
<div id="z_col1" class="z_colonne">
	 <div class="z_col1_inner z_col_median">
		 <div class="inner">
<div id="breads" class="breadcrump breadcrumbs">
	 <a href="http://www.zenithfm.fr/">Accueil</a>
	 <span class="sepbread">&nbsp;&gt;&nbsp;</span>
	 <a href="/Informations_r244.html">Informations</a>
	 <span class="sepbread">&nbsp;&gt;&nbsp;</span>
	 <a href="/Culturel_r208.html">Culturel</a>
	 <div class="clear separate"><hr /></div>
</div>
<div id="mod_1166583" class="mod_1166583 wm-module fullbackground  page2_article article-7769">
	 <div class="cel1">
		 <div class="titre">
			 <h1 class="access">
				 Découvrez la Renaissance à Vitré
			 </h1>
		 </div>
		 <br class="texte clear" />
	 <div class="entry-content instapaper_body">
		 <br id="sep_para_1" class="sep_para access"/>
		 <div id="para_1" class="para_18504347 resize" style="">
			 <div class="photo shadow left">
				 <a href="javascript:void(0)" rel="http://www.zenithfm.fr/photo/art/grande/11144942-18504347.jpg?v=1486634192&amp;ibox" title="Découvrez la Renaissance à Vitré"><img class="responsive" style="display:none" src="http://www.zenithfm.fr/photo/art/grande/11144942-18504347.jpg?v=1486634192" alt="Découvrez la Renaissance à Vitré" title="Découvrez la Renaissance à Vitré" />
<img class="not-responsive" src="http://www.zenithfm.fr/photo/art/default/11144942-18504347.jpg?v=1486634314" alt="Découvrez la Renaissance à Vitré" title="Découvrez la Renaissance à Vitré"  /></a>
			 </div>
			 <div class="texte">
				 <div class="access firstletter">
					 <div style="text-align: justify;">Lorsque Nicolas de Laval-Montfort devient baron de Vitré et comte de Laval en 1501, il intègre, sous le nom de Guy XVI, le cercle des hommes les plus puissants de France et de Bretagne. Le roi Louis XII et son successeur François 1er lui ouvrent les portes de leurs entourage. <br />   <br />  Guy XVI se trouve alors à la croisée des chemins et symbolise, en Bretagne, le passage du Moyen-Âge à la Renaissance. En effet, compagnon des rois de France pendant les campagnes d'Italie, il y découvre l'art renaissant et l'introduit en Bretagne par Vitré. <br />   <br />  Gouverneur de Bretagne, ce personnage flamboyant était entouré d'une cour à son image dont l'éclat a rejailli sur cette cité. Témoins des aménagements ébauchés au Château de Vitré, comme la construction de l'Absidiole de l'Oratoire, des personnages de sa suite, à l'instar d'Etienne Ringues, sieur de la Troussannais, sont familiarisés avec l'art renaissance. La Cheminée Renaissance présentée dans le musée du Château, le triptyque d'émaux offert par le prêtre Jean Bricier à l'église Notre-Dame, le vitrail de "L'entrée du Christ à Jérusalem" et les décors de nombreuses maisons de Vitré témoignent aussi du succès de la Renaissance à Vitré.</div>  &nbsp;    <div style="text-align: center;"><strong>Atelier patrimoine gratuit et goûter offert ! <br />  <span style="color:#FF0000;">Attention, le nombre de places est limité à 25 enfants <br />  il faut donc réserver au 02 99 75 04 54</span></strong></div>   <br />  <em>Le Service Ville d'Art et d'Histoire répond tous les jours à vos questions au 02 99 75 04 54 ou par mail à musees@mairie-vitre.fr</em>
				 </div>
			 </div>
			 <div class="clear"></div>
		 </div>
	 </div>
		 <br class="texte clear" />
		 <div class="boutons_ligne" id="boutons">
<a class="bt-home" href="http://www.zenithfm.fr/"><img src="/_images/icones/bt_home_10.png?v=1335355890" class="image middle" alt="Accueil" title="Accueil"  />&nbsp;Accueil</a>			 &nbsp;&nbsp;
<a class="bt-mail" rel="nofollow" href="/send/11144942/"><img src="/_images/icones/bt_mail_10.png?v=1335355890" class="image middle" alt="Envoyer à un ami" title="Envoyer à un ami"  />&nbsp;Envoyer à un ami</a>			 &nbsp;&nbsp;
<a class="bt-print" rel="nofollow" onclick="window.open(this.href,'_blank', 'width=600, height=800, scrollbars=yes, menubar=yes, resizable=yes');return false;" href="/Decouvrez-la-Renaissance-a-Vitre_a7769.html?print=1"><img src="/_images/icones/bt_print_10.png?v=1335355890" class="image middle" alt="Version imprimable" title="Version imprimable"  />&nbsp;Version imprimable</a>			 &nbsp;&nbsp;
<a class="bt-share" href="javascript:void(0)" id="share_boutons_1166583"><img src="/_images/icones/bt_share_10.png?v=1335355889" class="image middle" alt="Partager" title="Partager"  />&nbsp;Partager</a>
		 </div>
			 <div class="auteur social">
				 <a target="_blank" href="http://www.facebook.com/share.php?u=http%3A%2F%2Fwww.zenithfm.fr%2FDecouvrez-la-Renaissance-a-Vitre_a7769.html"><img src="/_images/addto/facebook.png" alt="Facebook" title="Facebook" /></a>
				 <a target="_blank" href="https://plus.google.com/share?url=http%3A%2F%2Fwww.zenithfm.fr%2FDecouvrez-la-Renaissance-a-Vitre_a7769.html"><img src="/_images/addto/googleplus.png" alt="Google +" title="Google +" /></a>
				 <a target="_blank" href="http://twitter.com/intent/tweet?text=D%C3%A9couvrez+la+Renaissance+%C3%A0+Vitr%C3%A9+http%3A%2F%2Fxfru.it%2FaLlmiy"><img src="/_images/addto/twitter.png" alt="Twitter" title="Twitter" /></a>
				 <a target="_blank" href="http://pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.zenithfm.fr%2FDecouvrez-la-Renaissance-a-Vitre_a7769.html&amp;description=D%C3%A9couvrez+la+Renaissance+%C3%A0+Vitr%C3%A9"><img src="/_images/addto/pinterest.png" alt="Pinterest" title="Pinterest" /></a>
			 </div>
<br />		 <br class="texte clear" />
<iframe class="sharing" src="//www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.zenithfm.fr%2FDecouvrez-la-Renaissance-a-Vitre_a7769.html&amp;layout=button_count&amp;show_faces=false&amp;width=100&amp;action=like&amp;colorscheme=light" scrolling="no" frameborder="0" allowTransparency="true" style="float:left; border:none; overflow:hidden; width:105px; height:20px;"></iframe>
<iframe class="sharing" allowtransparency="true" frameborder="0" scrolling="no" src="//platform.twitter.com/widgets/tweet_button.html?url=http%3A%2F%2Fxfru.it%2FaLlmiy&amp;counturl=http%3A%2F%2Fwww.zenithfm.fr%2FDecouvrez-la-Renaissance-a-Vitre_a7769.html&amp;text=D%C3%A9couvrez%20la%20Renaissance%20%C3%A0%20Vitr%C3%A9&amp;count=horizontal" style="float:left;width:115px; height:20px;"></iframe>
<div class="sharing" style="//display: none; float: left; width:85px; height:20px;">
<div id='plusone_1166583_11144942'></div>
<script type="text/javascript">gapi.plusone.render('plusone_1166583_11144942', {'size': 'medium', 'href': 'http://www.zenithfm.fr/Decouvrez-la-Renaissance-a-Vitre_a7769.html'});</script>
</div>
<div class="clear"></div>
 <div style="display:none" id="hidden_fields"></div>

		 <br />
		 <!-- page2_commentaire -->
		 <a id="comments"></a>
		 <div id="mod_1166587" class="param_commentaire mod_1166587 wm-module fullbackground ">
			 <div class="cel1">
				 <a id="last_comment"></a>
			 <div id="div_form_comment">
				 <a id="infoscom"></a>
				 <div id="infos_fond_div" style="display:none;"></div>
				 <div id="title_new_comment" class="infos">Nouveau commentaire : </div>
				 <form id="form_comment" action="/Decouvrez-la-Renaissance-a-Vitre_a7769.html#last_comment" method="post" accept-charset="UTF-8">
					 <div class="infos encadre">
						 <input type="hidden" name="action" value="article" />
						 <input type="hidden" name="id_article" value="11144942" />
						 <input type="hidden" name="id_article_reel" value="11144942" />
						 <input type="hidden" name="ajout_commentaire" value="oui" />
						 <input type="hidden" name="type_enreg" value="" />
						 <input type="hidden" name="type" value="" />
						 <div class="form">
						 <a id="facebook_connect" href="javascript:void(0)" onclick="facebook_login(new Array('/mymodule/1166587/', 'ajax=true&amp;show=fields&amp;id_objet=11144942&amp;type=&fblogin=true&amp;POST_URI=%2FDecouvrez-la-Renaissance-a-Vitre_a7769.html'))"><img src="/_images/social/facebook_connect.gif" alt="Facebook"  /></a>

						 <a id="twitter_connect" href="javascript:void(0)" onclick="recharge('', 'http://www.zenithfm.fr/', '', 'preaction=twitter&amp;callback=' + encodeURIComponent('/Decouvrez-la-Renaissance-a-Vitre_a7769.html'))"><img src="/_images/social/twitter_connect.png" alt="Twitter"  /></a>
				 <div id="inputs">
					<div id="div_a_pseudo" style="">
<label style="">Nom * :</label>
<div class="inputrow" style="">
	 <input class="button" onfocus="del_error(this.id)" type="text" id="a_pseudo" name="a_pseudo" value=""  maxlength="250" />
	 <div id="error_a_pseudo" class="error"></div>
</div>
<div class="inforow"> </div>
</div>
<div class="break"></div>
					<div id="div_a_email" style="">
<label style="">Adresse email (non publiée) * :</label>
<div class="inputrow" style="">
	 <input class="button" onfocus="del_error(this.id)" type="text" id="a_email" name="a_email" value=""  maxlength="120" />
	 <div id="error_a_email" class="error"></div>
</div>
<div class="inforow"> </div>
</div>
<div class="break"></div>
					<div id="div_a_url" style="">
<label style="">Site web :</label>
<div class="inputrow" style="">
	 <input class="button" onfocus="del_error(this.id)" type="text" id="a_url" name="a_url" value=""  />
	 <div id="error_a_url" class="error"></div>
</div>
<div class="inforow"> </div>
</div>
<div class="break"></div>
				 </div>
				 <label style="display:block;margin-bottom:3px">Commentaire * :</label>
				 <div class="inputrow" style="padding-top:5px">
					 <textarea id="a_commentaire" class="button" onfocus="del_error('a_commentaire')" name="a_commentaire" rows="8"></textarea>
					 <div id="error_a_commentaire" class="error"></div>
				 </div>
			 <div class="clear"></div>
				 <div id="notify">
					<div class="radiorow">
		 <input type="checkbox" name="a_notify" id="a_notify" value="yes"  /> <label for="a_notify" class="champ" style="display:inline">Me notifier l'arrivée de nouveaux commentaires</label><br/>
		 <div id="error_a_notify" class="error"></div>
</div>
<div class="break"></div>
				 </div>
						 </div>
						 <div class="submit" style="margin:10px 0">
							 <input type="submit" value="Proposer" class="button2" />
						 </div>
					 </div>
				 </form>
			 </div>
			 <div class="message">
				 Vos coups de coeur, Vos coups de gueule, Vous pouvez vous exprimer et nous faire partager vos points de vue.
			 </div>
		 </div>
		 </div>
 
		 <div id="entete_liste">
		 <br />
		 <div class="entete_liste" style="float:left">
			 <div class="access" style="padding-top:5px">Dans la même rubrique :</div>
		 </div>
		 <div class="titre_liste pager" style="float:right; padding:0 0 10px 0">
			 <a class="sel" rel="nofollow" href="javascript:void(0)" onclick="recharge('entete_liste', 'http://www.zenithfm.fr/mymodule/1166583/', '', 'start=-2&amp;numero=7769&amp;java=false&amp;ajax=true&amp;show=liste_articles&amp;mod_size=2')">&lt;</a>
			 <a href="javascript:void(0)" rel="nofollow" onclick="recharge('entete_liste', 'http://www.zenithfm.fr/mymodule/1166583/', '', 'start=2&amp;numero=7769&amp;java=false&amp;ajax=true&amp;show=liste_articles&amp;mod_size=2')">&gt;</a>
		 </div>
		 <div class="break" style="padding-bottom: 10px"></div>
			 <table class="same_rub inner" cellpadding="0" cellspacing="0"><tr style="margin:0 auto">
		 <td class="bloc_liste" style="padding-right:5px;">
		 <div class="titre_liste bloc">
			 <div class="not-responsive" style="position: relative; background: transparent url(http://www.zenithfm.fr/photo/art/iphone/11121076-18457959.jpg?v=1486393127) center center no-repeat; display:block; padding-top: 163px; cursor:pointer" onclick="location.href = 'http://www.zenithfm.fr/Contes-et-Lectures-poetiques-a-Chateaubriant-ce-vendredi-_a7763.html'"></div>
			 <div class="responsive" style="display:none; background: transparent url(http://www.zenithfm.fr/photo/art/large_x2/11121076-18457959.jpg?v=1486393126) center center no-repeat; cursor:pointer" onclick="location.href = 'http://www.zenithfm.fr/Contes-et-Lectures-poetiques-a-Chateaubriant-ce-vendredi-_a7763.html'"></div>
			 <h3 class="access">
			 <a class="access" href="/Contes-et-Lectures-poetiques-a-Chateaubriant-ce-vendredi-_a7763.html">Contes et Lectures poétiques à Châteaubriant, ce vendredi !</a>
			 </h3>
		 </div>
		 </td>
		 <td class="bloc_liste" style="padding-left:5px;">
		 <div class="titre_liste bloc">
			 <div class="not-responsive" style="position: relative; background: transparent url(http://www.zenithfm.fr/photo/art/iphone/11021196-18267373.jpg?v=1485178539) center center no-repeat; display:block; padding-top: 163px; cursor:pointer" onclick="location.href = 'http://www.zenithfm.fr/ROVER-au-Centre-Culturel-de-Liffre-_a7710.html'"></div>
			 <div class="responsive" style="display:none; background: transparent url(http://www.zenithfm.fr/photo/art/large_x2/11021196-18267373.jpg?v=1485178538) center center no-repeat; cursor:pointer" onclick="location.href = 'http://www.zenithfm.fr/ROVER-au-Centre-Culturel-de-Liffre-_a7710.html'"></div>
			 <h3 class="access">
			 <a class="access" href="/ROVER-au-Centre-Culturel-de-Liffre-_a7710.html">ROVER au Centre Culturel de Liffré !</a>
			 </h3>
		 </div>
		 </td>
			 </tr></table>
		 </div>
	 </div>
</div>
<div id="ecart_after_1166583" class="ecart_col1"><hr /></div>
		 </div>
	 </div>
</div>
<!-- ********************************************** FIN COLONNE 1 ****************************************** -->
</td>
<td class="z_col2_td_inner z_td_colonne">
<!-- ********************************************** COLONNE 2 ********************************************** -->
<div id="z_col2" class="z_colonne">
	 <div class="z_col2_inner z_col_median">
		 <div class="inner">

<!-- services_web2 5774957 -->
<div id="mod_5774957" class="mod_5774957 wm-module fullbackground  services_web2">
		 <div class="cel1">
					 <div class="lien">
						 <a href="http://www.facebook.com/radiozenithfm" style="height: 52px; line-height: 52px" target="_blank"><img src="/_images/services_web2/set4/facebook.png" alt="Facebook" title="Facebook" /></a>
					 </div>
					 <div class="lien">
						 <a href="http://twitter.com/zenithfm" style="height: 52px; line-height: 52px" target="_blank"><img src="/_images/services_web2/set4/twitter.png" alt="Twitter" title="Twitter" /></a>
					 </div>
					 <div class="lien">
						 <a href="http://instagram.com/ZENITHFM/" style="height: 52px; line-height: 52px" target="_blank"><img src="/_images/services_web2/set4/instagram.png" alt="Instagram" title="Instagram" /></a>
					 </div>
					 <div class="lien">
						 <a href="http://www.youtube.com/channel/UCYb3WJDUd7j5E_SvpcsG-xA" style="height: 52px; line-height: 52px" target="_blank"><img src="/_images/services_web2/set4/youtube.png" alt="Youtube" title="Youtube" /></a>
					 </div>
					 <div class="lien">
						 <a href="http://www.zenithfm.fr/xml/syndication.rss" style="height: 52px; line-height: 52px" target="_blank"><img src="/_images/services_web2/set4/rss.png" alt="Rss" title="Rss" /></a>
					 </div>
	 <div class="clear"></div>
		 </div>
</div>
<div id="ecart_after_5774957" class="ecart_col2"><hr /></div>

<!-- espace 11101448 -->
<div id="ecart_before_11101448" class="ecart_col2 responsive" style="display:none"><hr /></div>
<div id="mod_11101448" class="mod_11101448 wm-module fullbackground "><hr /></div>
<div id="ecart_after_11101448" class="ecart_col2"><hr /></div>

<!-- menu_static 11115704 -->
<div id="ecart_before_11115704" class="ecart_col2 responsive" style="display:none"><hr /></div>
<div id="mod_11115704" class="mod_11115704 wm-module fullbackground  menu_static colonne-c background-cell- ">
	 <div class="entete"><div class="fullmod">
		 <span>En ce moment</span>
	 </div></div>
	 <ul class="menu">
	 </ul>
</div>
<div id="ecart_after_11115704" class="ecart_col2"><hr /></div>

<!-- html 9917374 -->
<div id="ecart_before_9917374" class="ecart_col2 responsive" style="display:none"><hr /></div>
	 <!DOCTYPE html>
<html lang="en">
 <head>
  <!-- Meta, title, CSS, favicons, etc. -->
   <meta charset="utf-8">
   <meta http-equiv="X-UA-Compatible" content="IE=edge">
   <meta name="viewport" content="width=device-width, initial-scale=1">
   <meta name="description" content="">
   <meta name="keywords" content="">

  <!-- CSS -->
   <link rel="stylesheet" type="text/css" href="http://ks26355.kimsufi.com/zenith-player/assets/css/bootstrap.min.css">
   <link rel="stylesheet" type="text/css" href="https://myplayer.zenithfm.fr/zenith-player/assets/css/zenithonair.css">

  <!-- Javascript -->
  <script type="text/javascript" src="https://myplayer.zenithfm.fr/zenith-player/assets/js/jquery-1.11.3.min.js"></script>
  <script type="text/javascript" src="https://myplayer.zenithfm.fr/zenith-player/assets/js/bootstrap.min.js"></script>
  <script type="text/javascript" src="https://myplayer.zenithfm.fr/zenith-player/assets/js/moment.min.js"></script>
  <script type="text/javascript" src="https://myplayer.zenithfm.fr/zenith-player/assets/js/jquery.autoellipsis-1.0.10.min.js"></script>
</head>
<body>

  <div id="header-background"></div>

  <div id="content" style="padding-top: 10px;">

    <div class="container" >

      <div class="row">
        <div class="col-md-offset-0 col-md-3 col-sm-6 col-xs-12 id="On-Air">
          <div class="box-title">
            <h4>Sur le 87.7 MHz</h4>
          </div>
          <div class="on-air-text-container">
            <span class="on-air-text-show-title" id="current-show-title">-</span><br />
            <span class="on-air-text-show-runner" id="current-show-host">-</span>
          </div>
        </div>
      </div>
	<p></p>
      <div class="row">
        <div class="col-md-offset-0 col-md-3 col-sm-6 col-xs-12">
          <div class="box-title">
            <h4>Sur le 91.9 MHz</h4>
          </div>
          <div class="on-air-text-container">
              <span class="on-air-text-show-title" id="current-show-title-other">-</span><br />
              <span class="on-air-text-show-runner" id="current-show-host-other">-</span>
          
          </div>
        </div>
      </div>
	  
    </div>
  </div>

  <div id="footer">
  </div>


<script type="text/javascript">
  var epg_url_877 = "https://myplayer.zenithfm.fr/zenith-player/proxy.php?station=877";
  var epg_url_919 = "https://myplayer.zenithfm.fr/zenith-player/proxy.php?station=919";
  var epg_877 = null;
  var epg_919 = null;
  var current_station = "877";


  var timer;

  var jQ = jQuery.noConflict();

  function getEPG_877() {
    
    jQ(document).ready(function() {

      jQ.ajax({
        type: 'GET',
        url: epg_url_877,
jsonpCallback: 'callback',
        contentType: "application/json",
        dataType: 'jsonp',
        success: function(json) {
          epg_877 = json;
          handleData("877");
        },
        error: function(e) {
console.log("test");
            console.log(e.message);
        }
      });


    });
  };

  function getEPG_919() {
    jQ(document).ready(function() {
        

        jQ.ajax({
        type: 'GET',
        url: epg_url_919,
        async: false,
        jsonpCallback: 'callbackVitre',
        contentType: "application/json",
        dataType: 'jsonp',
        success: function(json) {
          epg_919 = json;
          handleData("919");
        },
        error: function(e) {
            console.log(e.message);
        }
      });

    });
  };

  function handleData(station) {
    getCurrentEpg(station);
  }

  function getCurrentEpg(station) {
    var current_day = moment().format('dddd').toUpperCase();
    var current_time = moment().format('HH:mm:ss');

    var epg;
    var epg_shows = null; 

    if (station == "877") {
      epg = epg_877;
    }
    else {
      epg = epg_919;
    }

    var prog = epg.epg != null ? epg.epg : epg;

    jQ.each(prog.days, function(i, val) {
      if(val.name == current_day) {
        epg_shows = val;
        return false;
      }
    });

    if(epg_shows != null) {

      var now = moment();

      jQ.each(epg_shows.programs, function(i, val) {
        var start = moment(val.start, "HH:mm");
        var end = moment(val.end, "HH:mm");
        var next_epg;
        
        if(now.isBetween(start, end)) {

          if(current_station == station) {
            // Programme sur la radio courante
            jQ( "#current-show-title" ).html(val.name);
            jQ( "#current-show-host" ).html(val.hosts[0].name != "" ? "Avec " + val.hosts[0].name : "");
            jQ( "#current-show-image" ).attr("src", val.hosts[0].image);

            if(val.hosts[0].chronicles.length > 0) {
              jQ.each(val.hosts[0].chronicles, function(i, chro) {
                var chro_start = moment(chro.start, "HH:mm");
                var chro_end = moment(chro.end, "HH:mm");

                if(now.isBetween(chro_start, chro_end)) {
                  jQ( "#current-show-title" ).html(chro.name);
                  jQ( "#current-show-host" ).html(chro.hosts[0].name != "" ? "Avec " + val.hosts[0].name : "");
                  jQ( "#current-show-image" ).attr("src", chro.hosts[0].image);
                }
              });
            }

            // Programme suivant
            if(i+1 == epg_shows.programs.length) {
              var next_day = now.add(1, 'd');
              var next_day_fomat = next_day.format('dddd').toUpperCase(); 
              var next_epg_show;

              jQ.each(epg.epg.days, function(i, val) {
                if(val.name == next_day_fomat) {
                  next_epg_show = val;
                  return false;
                }
              });
              next_epg = next_epg_show.programs[0];
            }
            else {
              console.log("suivant");
              next_epg = epg_shows.programs[i+1];
            }

            jQ( "#current-show-title-next" ).html("Dès " + next_epg.start.replace(":","h") + ", " + next_epg.name);
            jQ( "#current-show-host-next" ).html(next_epg.hosts[0].name != "" ? "Avec " + next_epg.hosts[0].name : "");

          }
          else {
            // Programme en cours sur l'autre radio
            jQ( "#current-show-title-other" ).html(val.name);
            jQ( "#current-show-host-other" ).html(val.hosts[0].name != "" ? "Avec " + val.hosts[0].name : "");
          }
          return false;
        }
      
    });
    }
  }

  function updateEpg() {
    getEPG_877();
    getEPG_919();
  }


  jQ(document).ready(function() {
 getEPG_877();
    getEPG_919();

    timer =setInterval("updateEpg()", 60000);
  });
</script>


<div id="ecart_after_9917374" class="ecart_col2"><hr /></div>

<!-- recherche 5133268 -->
<div id="ecart_before_5133268" class="ecart_col2 responsive" style="display:none"><hr /></div>
<div id="mod_5133268" class="mod_5133268 wm-module fullbackground  recherche type-1">
	 <form id="form_5133268" action="/search/" method="get" enctype="application/x-www-form-urlencoded" >
	 <div class="entete"><div class="fullmod">
		 <span>Recherche sur le site</span>
	 </div></div>
		 <div class="cel1">
			 			 <span><span class="cel">
<input type="text" style="width:227px" id="keyword_5133268" name="keyword" value="" class="button"   />			 </span><span class="cel">
<input type="image" src="/_images/icones/ok_10.png?v=1335356066" alt="OK" title="OK" />
			 </span></span>
			 <div class="avance" style="margin-top:5px">
				 <a href="/search/?avance=1">Recherche avancée</a>
			 </div>
		 </div>
	 </form>
</div>
<div id="ecart_after_5133268" class="ecart_col2"><hr /></div>

<!-- lien_perso 7254247 -->
<div id="ecart_before_7254247" class="ecart_col2 responsive" style="display:none"><hr /></div>
<div id="mod_7254247" class="mod_7254247 wm-module fullbackground  module-lien_perso">
	 <div class="texte">
		 <a href="" > météo</a>
	 </div>
</div>
<div id="ecart_after_7254247" class="ecart_col2"><hr /></div>

<!-- html 3447138 -->
<div id="ecart_before_3447138" class="ecart_col2 responsive" style="display:none"><hr /></div>
	 <div id="cont_b210e694d24e32d1293db7fd48ac2480"><a href="http://www.tameteo.com/meteo_Vitre-Europe-France-Ille+et+Vilaine--1-24281.html" target="_blank" title="M&eacute;t&eacute;o Vitr&eacute;">M&eacute;t&eacute;o Vitr&eacute;</a><script type="text/javascript" src="http://www.tameteo.com/wid_loader/b210e694d24e32d1293db7fd48ac2480"></script></div>
<div id="ecart_after_3447138" class="ecart_col2"><hr /></div>

<!-- tweet 5874193 -->
<div id="mod_5874193" class="mod_5874193 wm-module fullbackground  module-tweet">
	 <div class="entete"><div class="fullmod">
		 <span>derniers tweets</span>
	 </div></div>
	 <div class="general">
	 <div class="cel1 first">
		 <div class="div-tweet tweet">
Découvrez la Renaissance à Vitré: Lorsque Nicolas de Laval-Montfort devient baron... | <a href="http://twitter.com/search?q=%23zfm" target="_blank" class="liens">#zfm</a> <a href="https://t.co/vfqlH9AQV0" target="_blank" class="liens">https://t.co/vfqlH9AQV0</a> <a href="https://t.co/1viGomdqnF" target="_blank" class="liens">https://t.co/1viGomdqnF</a>
		 </div>
	 </div>
	 <div class="cel1">
		 <div class="div-tweet tweet">
Ce soir, Ciné Classic à l'Aurore cinéma de Vitré !: Rendez-vous à 20h00 pour... | <a href="http://twitter.com/search?q=%23zfm" target="_blank" class="liens">#zfm</a> <a href="https://t.co/SNKG7XyyCh" target="_blank" class="liens">https://t.co/SNKG7XyyCh</a> <a href="https://t.co/8hRrm2NvyY" target="_blank" class="liens">https://t.co/8hRrm2NvyY</a>
		 </div>
	 </div>
	 <div class="cel1">
		 <div class="div-tweet tweet">
Au cinéma de Retiers, cette semaine ! | <a href="http://twitter.com/search?q=%23zfm" target="_blank" class="liens">#zfm</a> <a href="https://t.co/PXiHXbxHJw" target="_blank" class="liens">https://t.co/PXiHXbxHJw</a> <a href="https://t.co/bNtVJG96py" target="_blank" class="liens">https://t.co/bNtVJG96py</a>
		 </div>
	 </div>
	 <div class="cel1 last">
		 <div class="div-tweet tweet">
Au cinéma de Janzé, cette semaine ! | <a href="http://twitter.com/search?q=%23zfm" target="_blank" class="liens">#zfm</a> <a href="https://t.co/mJPJAqOMzc" target="_blank" class="liens">https://t.co/mJPJAqOMzc</a> <a href="https://t.co/ZWrTMWgpDS" target="_blank" class="liens">https://t.co/ZWrTMWgpDS</a>
		 </div>
	 </div>
</div>
</div>
<div id="ecart_after_5874193" class="ecart_col2"><hr /></div>

<!-- lien_perso 7268930 -->
<div id="mod_7268930" class="mod_7268930 wm-module fullbackground  module-lien_perso">
	 <div class="texte">
		 <a href="" > programme tv</a>
	 </div>
</div>
<div id="ecart_after_7268930" class="ecart_col2"><hr /></div>

<!-- agenda 2511581 -->
<div id="mod_2511581" class="mod_2511581 wm-module fullbackground  module-agenda type-2">
	 <div class="entete"><div class="fullmod">
		 <a href="/agenda/">agenda des sorties</a>
	 </div></div>
	 <ul class="liste_agenda">
	 </ul>
</div>
<div id="ecart_after_2511581" class="ecart_col2"><hr /></div>

<!-- likebox 13884254 -->
<div id="mod_13884254" class="mod_13884254 wm-module fullbackground  module-likebox">
	 <div class="cel1">
		 <div class="fb-container" style="width:300px">
			 <div class="fb-page" style="height:500px"
        data-href="https://www.facebook.com/radiozenithfm" 
        data-width="500" 
        data-hide-cover="false"
        data-show-posts="true"
        data-show-facepile="false"
        data-height="500">
        </div>
		 </div>
	 </div>
</div>
<div id="ecart_after_13884254" class="ecart_col2"><hr /></div>

<!-- rub_une 10197362 -->
<div id="mod_10197362" class="mod_10197362 wm-module fullbackground module-responsive  module-rub_une type-1">
	 <div class="entete"><div class="fullmod">
		 <span>podcast</span>
	 </div></div>
	 <div class="cel1 nb-col-1" style="padding:0"><div class="fullmod">
	 <div class="encapse_bloc id0  clear-x2 clear-x3 clear-x4" style="padding:0 5px;">
		 <div class="no_bloc_rub" style="padding:5px 0">
			 <h4 class="rubrique">
				 <a class="arub238" href="/Replay_r238.html"><span class="nom_rub238">Replay</span></a>
			 </h4>
			 <h3 class="titre first" style=";margin-bottom:5px">
				 <a href="/Interview-d-Antoine-Belkessa-dans-ZIS_a7588.html">
					 Interview d'Antoine Belkessa dans ZIS
				 </a>
			
			 <br class="clear" />
			 </h3>
			 <div class="clear"></div>
				 <div class="photo shadow thumbnail-1" style="">
					 <a href="/Interview-d-Antoine-Belkessa-dans-ZIS_a7588.html">
						 <img src="http://www.zenithfm.fr/photo/art/imagette/10787935-17813808.jpg?v=1481803293" alt="Interview d'Antoine Belkessa dans ZIS" title="Interview d'Antoine Belkessa dans ZIS"  />
					 </a>
				 </div>
				 <div class="texte">
					 <a href="/Interview-d-Antoine-Belkessa-dans-ZIS_a7588.html">
						 Retrouvez l'interview exclusive d'Antoine Belkessa joueur de l'Aurore de Vitré. 
					 </a>
				 </div>
			 <div class="clear"></div>
			 <h3 class="titre" style="margin-top: 10px;margin-bottom:5px">
				 <a href="/Transmusicales-Emission-du-mercredi-7-decembre-2016_a7559.html">
					 Transmusicales - Émission du mercredi 7 décembre 2016
				 </a>
			
			 <br class="clear" />
			 </h3>
			 <div class="clear"></div>
				 <div class="photo shadow thumbnail-1" style="">
					 <a href="/Transmusicales-Emission-du-mercredi-7-decembre-2016_a7559.html">
						 <img src="/_images/1.gif" alt="" class="play" />
						 <img src="http://www.zenithfm.fr/photo/art/imagette/10738716-17714822.jpg?v=1481185195" alt="Transmusicales - Émission du mercredi 7 décembre 2016" title="Transmusicales - Émission du mercredi 7 décembre 2016"  />
					 </a>
				 </div>
				 <div class="texte">
					 <a href="/Transmusicales-Emission-du-mercredi-7-decembre-2016_a7559.html">
						 Émission produite quelques jours après la 38ème édition des&nbsp;Transmusicales &nbsp;de Rennes,...
					 </a>
				 </div>
			 <div class="clear"></div>
			 <h3 class="titre" style="margin-top: 10px;margin-bottom:5px">
				 <a href="/Interview-de-Stephane-Boisseau-dans-ZIS_a7560.html">
					 Interview de Stéphane Boisseau dans ZIS
				 </a>
			
			 <br class="clear" />
			 </h3>
			 <div class="clear"></div>
				 <div class="photo shadow thumbnail-1" style="">
					 <a href="/Interview-de-Stephane-Boisseau-dans-ZIS_a7560.html">
						 <img src="http://www.zenithfm.fr/photo/art/imagette/10739074-17715500.jpg?v=1481190879" alt="Interview de Stéphane Boisseau dans ZIS" title="Interview de Stéphane Boisseau dans ZIS"  />
					 </a>
				 </div>
				 <div class="texte">
					 <a href="/Interview-de-Stephane-Boisseau-dans-ZIS_a7560.html">
						 Tous les vendredi soirs de 19h à 21h, Romain et son équipe débrief l'actualité sportive de la semaine sur le 91.9. 
					 </a>
				 </div>
			 <div class="clear"></div>
		 </div>
	 </div>
	 </div></div>
</div>
		 </div>
	 </div>
</div>
<!-- ********************************************** FIN COLONNE 2 ****************************************** -->
</td>
</tr>

<tr>
<td class="z_col100_td_inner z_td_colonne" colspan="2">
<!-- ********************************************** ZONE OURS ********************************************** -->
<div id="z_col100" class="z_colonne">
	 <div class="z_col100_inner">
		 <div class="inner">

<!-- ours 1166585 -->
<div id="mod_1166585" class="mod_1166585 wm-module fullbackground  module-ours"><div class="fullmod">
	 <div class="legal">
		 Zénith Fm 87.7 et ZenithFM 91.9		 <br />
		 L'ADLC Zénith FM n'est pas responsable des contenus provenant de sites internet externes.
	 </div>
	 <div class="bouton">
		 <img src="/_images/icones/rssmini.gif" alt="RSS" class="image" /> <a href="/feeds/">Syndication</a>
		 <span> | </span>
		 <a href="http://www.wmaker.net/" target="_blank" title="Créer son site web avec WMaker.net">Powered by WM</a>
	</div>
</div></div>
<div id="ecart_after_1166585" class="ecart_col100" style="display:none"><hr /></div>

<!-- html 1220711 -->
<div id="ecart_before_1220711" class="ecart_col100 responsive" style="display:none"><hr /></div>
	 
		 </div>
	 </div>
</div>
<!-- ********************************************** FIN ZONE OURS ****************************************** -->
</td>
</tr>
</table>

</div>
<script type="text/javascript">
/*<![CDATA[*//*---->*/
var tabPub_15064686 = new Array(); tabPub_15064686[3] = Array(); tabPub_15064686[5] = Array(); tabPub_15064686[7] = Array();
tabPub_15064686[3].push(Array(76100, 'img' , ' <a target=\"_blank\"  href=\"ads/76100/\" rel=\"nofollow\"><img width=\"300\" height=\"198\" src=\"http://www.zenithfm.fr/photo/zfm_919_ecouter.jpg?v=1388324562\" class=\"image\" alt=\"\" /></a>'));
tabPub_15064686[3].push(Array(76099, 'img' , ' <a target=\"_blank\"  href=\"ads/76099/\" rel=\"nofollow\"><img width=\"300\" height=\"198\" src=\"http://www.zenithfm.fr/photo/zfm_877_ecouter_1.jpg?v=1388324545\" class=\"image\" alt=\"\" /></a>'));
rechargePub(15064686, 76099, tabPub_15064686, 4000, 'http://www.zenithfm.fr');

		var tool = '<div id="bulleshare_boutons_1166583" class="" style="z-index: 1000;"><div class=\"bookmarks_encapse\" id=\"boutons_1166583\"> <div class=\"auteur social\"> <table class=\"inner\" cellpadding=\"0\" cellspacing=\"0\"><tr><td class=\'cel1 liens\' style=\'width:35%;\'> <a target=\"_blank\" href=\"http://www.facebook.com/share.php?u=http%3A%2F%2Fwww.zenithfm.fr%2FDecouvrez-la-Renaissance-a-Vitre_a7769.html\"><img src=\"/_images/addto/facebook.png\" alt=\"Facebook\" title=\"Facebook\" />Facebook<' + '/a><' + '/td><td class=\'cel1 liens\' style=\'width:35%;\'> <a target=\"_blank\" href=\"https://plus.google.com/share?url=http%3A%2F%2Fwww.zenithfm.fr%2FDecouvrez-la-Renaissance-a-Vitre_a7769.html\"><img src=\"/_images/addto/googleplus.png\" alt=\"Google +\" title=\"Google +\" />Google +<' + '/a><' + '/td><td class=\'cel1 liens\' style=\'width:35%;\'> <a target=\"_blank\" href=\"http://twitter.com/intent/tweet?text=D%C3%A9couvrez+la+Renaissance+%C3%A0+Vitr%C3%A9+http%3A%2F%2Fxfru.it%2FaLlmiy\"><img src=\"/_images/addto/twitter.png\" alt=\"Twitter\" title=\"Twitter\" />Twitter<' + '/a><' + '/td><' + '/tr><tr><td class=\'cel1 liens\' style=\'width:35%;\'> <a target=\"_blank\" href=\"http://pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.zenithfm.fr%2FDecouvrez-la-Renaissance-a-Vitre_a7769.html&amp;description=D%C3%A9couvrez+la+Renaissance+%C3%A0+Vitr%C3%A9\"><img src=\"/_images/addto/pinterest.png\" alt=\"Pinterest\" title=\"Pinterest\" />Pinterest<' + '/a><' + '/td> <td>&nbsp;<' + '/td> <td>&nbsp;<' + '/td> <' + '/tr><' + '/table> <' + '/div><br /><' + '/div></div>';
		$('#share_boutons_1166583').tipTip({
			activation: 'click',
			content: tool,
			maxWidth: 'auto',
			keepAlive: true,
			defaultPosition: 'right',
			edgeOffset: 5,
			delay: 0,
			enter: function() {
				
				}
			});
	
recharge_async('hidden_fields', '/mymodule/1166587/', 'ajax=true&show=fields&type=&id_objet=11144942');
facebook_load('fr');
window.fbAsyncInit = function() { facebook_connect('261950847247621'); };
make_print_object("11144942", "AzEJaQY0ADMBMw==", "form_comment", true);

ok_search = false;
var search = document.location.pathname.replace(/^(.*)\/search\/([^\/]+)\/?(.*)$/, '$2');
if (search != '' && search != document.location.pathname)	{ 
	ok_search = true;
} else {
	search = document.location.search.replace(/^\?(.*)&?keyword=([^&]*)&?(.*)/, '$2');
	if (search != '' && search != document.location.search)	ok_search = true;
}
if (ok_search) { $('#keyword_safe_5133268').hide(); $('#keyword_5133268').val(decodeURIComponent(search).replace('+', ' ')).show();}

    //Events Section
    $(document).on('click', '#mod_2511581 .eventDate', function(e) {
        var items = $('.expandableEvent');
        var li = $(e.currentTarget).parent();
      
        //Backdoors Expandable Mode 
        items.not(li).removeClass('selected').addClass('notSelected').find('.evenement').slideUp();
        li.toggleClass('selected').toggleClass('notSelected').find('.evenement').toggle('slide');
        
    });
    
facebook_load('fr');

/*--*//*]]>*/
</script>
<script type="text/javascript">make_print_object("11144942", "CDpRMQ48UWIFNw==", "form_comment", 1);</script>
</body>

</html>
